Impossible to deploy new / updated confs to Tailer Maanager from the SDK
Incident Report for Fashion Data
Postmortem

A VM Machine used to deploy the Conf had no more disk space. We add a new monitoring alert to avoid that.

Posted Jan 26, 2022 - 09:44 CET

Resolved
It is not possible to push a new / updated conf to Tailer Studio from the Tailer SDK.
Posted Jan 25, 2022 - 18:30 CET